
<!DOCTYPE html>
<html lang="ba">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, user-scalable=no">

    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="/img/favicon/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <meta http-equiv="Cache-Control" content="max-age=600"/>

    <!-- Update your html tag to include the itemscope and itemtype attributes. -->
    <html itemscope itemtype="http://schema.org/Article">
    <meta name="robots" content="all">

    <!-- Place this data between the <head> tags of your website -->
    <title>Đe su partizani? \ Za one koji znaju Čitati \ Kolumne \ Oslobodjenje.ba</title>
    <meta name="description" content="Zvao me nekidan u dva iza ponoći Kožo da ispriča vic. Ima on taj običaj, zovne u gluho doba noći iz kafane da ispriča vic"/>

    <!-- Open Graph data -->
    <meta property="og:title" content="Đe su partizani? \ Za one koji znaju Čitati \ Kolumne \ Oslobodjenje.ba">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/de-su-partizani/195901">
    <meta property="og:image" content="http://storage.oslobodjenje.ba/article/195901/704x465/boris-dezulovic-44 (1).jpg">
    <meta property="og:image:width" content="704" />
    <meta property="og:image:height" content="465" />
    <meta property="og:description" content="Zvao me nekidan u dva iza ponoći Kožo da ispriča vic. Ima on taj običaj, zovne u gluho doba noći iz kafane da ispriča vic">
    <meta property="og:site_name" content="Oslobodjenjea"/>
    <meta property="article:published_time" content="2017-03-09 16:30:00"/>
    <meta property="article:modified_time" content="2017-03-09 16:30:00"/>
    <meta property="article:section" content="ZA ONE KOJI ZNAJU ČITATI"/>
    <meta property="article:tag" content="kolumna, boris dežulović"/>
    <meta property="fb:pages" content="162926690478548">
    <meta property="fb:app_id" content="237068993385403"/>

    <link rel="canonical" href=“http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/de-su-partizani/195901"/>

    <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="Đe su partizani? \ Za one koji znaju Čitati \ Kolumne \ Oslobodjenje.ba">
    <meta itemprop="description" content="Zvao me nekidan u dva iza ponoći Kožo da ispriča vic. Ima on taj običaj, zovne u gluho doba noći iz kafane da ispriča vic">
    <meta itemprop="image" content="http://storage.oslobodjenje.ba/article/195901/704x465/boris-dezulovic-44 (1).jpg">

    <!-- Twitter Card data -->
    <meta property="twitter:card" content="summary">
    <meta property="twitter:title" content="Đe su partizani? \ Za one koji znaju Čitati \ Kolumne \ Oslobodjenje.ba">
    <meta property="twitter:description" content="Zvao me nekidan u dva iza ponoći Kožo da ispriča vic. Ima on taj običaj, zovne u gluho doba noći iz kafane da ispriča vic">
    <meta name="twitter:creator" content="@Oslobodjenjeba">
    <meta name="twitter:site" content="@Oslobodjenjeba">
    <meta property="twitter:url" content="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/de-su-partizani/195901">
    <meta property="twitter:image" content="http://storage.oslobodjenje.ba/article/195901/704x465/boris-dezulovic-44 (1).jpg">

    <link rel="icon" href="favicon.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon-180x180.png">

    <link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicon/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16">

    <link rel="manifest" href="/img/favicon/manifest.json">
    <link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#5bbad5">


            <meta http-equiv="refresh" content="600">
        <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>    <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15415018/osl_za_one_koji_znaju_citati_article_rectangle_p1', [300, 250], 'div-gpt-ad-1460666538691-117').addService(googletag.pubads());
    googletag.defineSlot('/15415018/osl_za_one_koji_znaju_citati_article_rectangle_p2', [300, 250], 'div-gpt-ad-1460666538691-118').addService(googletag.pubads());
    googletag.defineSlot('/15415018/osl_za_one_koji_znaju_citati_double_billboard', [[728, 90], [960, 100], [960, 250]], 'div-gpt-ad-1460666538691-119').addService(googletag.pubads());
    googletag.defineSlot('/15415018/osl_za_one_koji_znaju_citati_double_leaderboard_p1', [[728, 90], [960, 100], [960, 250]], 'div-gpt-ad-1460666538691-120').addService(googletag.pubads());
    googletag.defineSlot('/15415018/osl_za_one_koji_znaju_citati_double_leaderboard_p2', [[728, 90], [960, 100], [960, 250]], 'div-gpt-ad-1460666538691-121').addService(googletag.pubads());
    googletag.defineSlot('/15415018/osl_za_one_koji_znaju_citati_double_rectangle_p1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1460666538691-122').addService(googletag.pubads());
    googletag.defineSlot('/15415018/osl_za_one_koji_znaju_citati_double_rectangle_p2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1460666538691-123').addService(googletag.pubads());
    googletag.defineSlot('/15415018/osl_za_one_koji_znaju_citati_double_rectangle_p3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1460666538691-124').addService(googletag.pubads());
    googletag.defineSlot('/15415018/osl_za_one_koji_znaju_citati_double_rectangle_p4', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1460666538691-125').addService(googletag.pubads());
    googletag.defineSlot('/15415018/osl_za_one_koji_znaju_citati_double_rectangle_p5', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1460666538691-126').addService(googletag.pubads());
    googletag.defineSlot('/15415018/osl_za_one_koji_znaju_citati_fix', [[650, 90], [728, 90]], 'div-gpt-ad-1460666538691-127').addService(googletag.pubads());
    googletag.defineSlot('/15415018/osl_za_one_koji_znaju_citati_mobile_double_billboard', [[300, 100], [300, 50], [320, 100], [320, 50]], 'div-gpt-ad-1460666538691-128').addService(googletag.pubads());
    googletag.defineSlot('/15415018/osl_za_one_koji_znaju_citati_mobile_double_leaderboard', [[300, 100], [300, 50], [320, 100], [320, 50]], 'div-gpt-ad-1460666538691-129').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>    <!--    za one koji ne znaju čitati   -->
					<script type='text/javascript'>
					/* <![CDATA[ */
					(function() {
					  var d=document,
					  h=d.getElementsByTagName('head')[0],
					  s=d.createElement('script');
					  s.type='text/javascript';
					  s.async=true;
					  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2582';
					  h.appendChild(s);
					}());
					/* ]]> */
					</script>    <script src="https://code.jquery.com/jquery-2.2.3.min.js"
            integrity="sha256-a23g1Nt4dtEYOj7bR+vTu7+T8VP13humZFBJNIYoEJo=" crossorigin="anonymous"></script>
    <script type="text/javascript"
            src="https://cdnjs.cloudflare.com/ajax/libs/lightslider/1.1.5/js/lightslider.min.js"></script>
    <script type="text/javascript"
            src="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/build/css/all.min-2933b496f8.css">
    </head>
<body class="mainsect7">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJG2M7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJG2M7');</script>
<!-- End Google Tag Manager --><div class="overlay"></div>
<div class="container">
    <div class="mobile-nav">
	<a href="/">
		<div class="logobox">
		<svg class="logo" version="1.1" viewbox="0 0 1014.18 158.21" x="0px" xmlns="http://www.w3.org/2000/svg" y="0px">
			<g>
			<path clip-rule="evenodd" d="M1014.18,1.84v58.84h-4.12c0-5.08-0.5-10.13-1.54-15.17 c-1.03-5.01-2.52-10.77-4.45-17.26c-1.95-6.49-4.75-11.74-8.41-15.75c-5.01-5.4-11.64-8.11-19.86-8.11h-5.48v71.12 c5.43,0,9.65-1.91,12.73-5.78c3.12-3.88,5.28-8.1,6.57-12.74c1.31-4.64,1.95-9.59,1.95-14.85v-4.61h3.76v79.67h-3.76 c0-6.33-0.64-12.14-1.87-17.48c-1.26-5.31-3.32-10.23-6.16-14.72c-2.88-4.45-7.26-6.69-13.22-6.69v75.49 c7.3,0,13.22-1.45,17.65-4.4c4.45-2.92,8.22-7.2,11.3-12.84c3.08-5.65,5.64-12.7,7.71-21.21c2.05-8.51,3.08-16.29,3.08-23.37h4.12 v64.38h-84.97v-2.56h10.31V4.39h-10.31V1.84H1014.18z M928.01,1.84h-55.1v2.55h14.03v126.5v4.85c0,5.86-0.69,10.2-2.07,12.96 c-2.06,4.49-6.04,6.71-11.96,6.71c-7.78,0-14.18-2.11-19.21-6.47c-5.02-4.31-7.53-9.19-7.53-14.59c2.51,1.69,4.56,2.87,6.18,3.49 c1.59,0.62,3.63,1.07,6.16,1.37c4.55,0,8.21-1.35,10.96-4.04c2.73-2.72,4.13-5.62,4.13-8.68c0-3.57-1.34-6.65-3.97-9.29 c-2.63-2.62-6.32-3.92-11.12-3.92c-5.49,0-9.76,1.71-12.84,5.2c-3.11,3.49-4.62,7.23-4.62,11.23c0,3.57,0.68,7.1,2.04,10.56 c1.37,3.46,3.67,6.63,6.85,9.49c3.19,2.86,7.13,4.96,11.83,6.38c4.65,1.38,9.76,2.07,15.24,2.07c6.84,0,13.06-0.82,18.66-2.43 c5.59-1.61,10.21-4.33,13.88-8.1c3.63-3.79,5.92-7.87,6.85-12.27c0.87-4.42,1.36-10.08,1.36-17.03V4.39h10.25V1.84z M755.6,1.84 l42.12,0.04l26.78,102.4l0.28-85.29v-5.1c0-2.95-0.59-5.25-1.68-6.96c-1.15-1.67-3.53-2.54-7.3-2.54h-2.35V1.84h27.76v2.55h-2.42 c-4.11,0-6.78,1.23-8.03,3.71c-1.26,2.46-1.9,5.41-1.9,8.79v2.56v136.91h-21.9L769.98,15.05V135.3v6.49c0,1.99,0.14,3.55,0.5,4.73 c0.32,1.16,0.91,2.36,1.82,3.59c0.93,1.23,2.3,2.16,4.18,2.78c1.89,0.61,4.5,0.91,7.86,0.91v2.56h-31.17v-2.56 c4.12,0,7.28-1.04,9.43-3.22c2.16-2.18,3.25-6.27,3.25-12.28v-3.49V4.39H755.6V1.84z M746.51,1.84v58.84h-4.13 c0-5.08-0.5-10.13-1.54-15.17c-1.01-5.01-2.51-10.77-4.45-17.26c-1.95-6.49-4.72-11.74-8.39-15.75c-5.03-5.4-11.65-8.11-19.86-8.11 h-5.48v71.12c5.41,0,9.65-1.91,12.73-5.78c3.07-3.88,5.23-8.1,6.57-12.74c1.32-4.64,1.93-9.59,1.93-14.85v-4.61h3.78v79.67h-3.78 c0-6.33-0.61-12.14-1.87-17.48c-1.28-5.31-3.31-10.23-6.16-14.72c-2.87-4.45-7.26-6.69-13.2-6.69v75.49c7.3,0,13.2-1.45,17.63-4.4 c4.45-2.92,8.22-7.2,11.32-12.84c3.08-5.65,5.63-12.7,7.72-21.21c2.04-8.51,3.05-16.29,3.05-23.37h4.13v64.38h-84.96v-2.56h10.29 V4.39h-10.29V1.84H746.51z M602.48,153.8c7.3,0,12.09-0.45,14.4-1.39c3.4-1.37,5.13-4.29,5.13-8.78v-8.33V22.91v-8.08 c0-4.47-1.45-7.35-4.29-8.58c-2.87-1.25-7.94-1.86-15.24-1.86v68.82h12.36v2.77h-12.36V153.8z M561.38,156.36v-2.56h10.26V75.98 h-10.26v-2.77h10.26V4.39h-10.26V1.84h41.1c6.61,0,12.09,0.42,16.43,1.16c4.33,0.77,8.55,2.33,12.67,4.64 c10.26,6.3,17.03,17.53,20.21,33.57c1.6,8.06,2.41,20.72,2.41,38v7.4c0,10.52-0.71,19.95-2.07,28.32 c-1.34,8.29-4.2,16.18-8.54,23.6c-2.31,4.02-5.42,7.5-9.44,10.54c-3.98,3.01-8.84,5.05-14.57,6.14c-2.02,0.47-4.73,0.74-8.01,0.93 c-3.33,0.16-6.37,0.22-9.09,0.22H561.38z M501.96,20.6v117v6.24c0,3.43,0.68,6.22,1.99,8.48c1.32,2.23,3.92,3.36,7.94,3.36 c3.76,0,6.32-0.9,7.73-2.67c1.47-1.76,2.18-4.51,2.18-8.22v-3.6v-3.59v-117v-6.91c0-4.03-0.71-6.9-2.18-8.59 c-1.41-1.71-3.97-2.56-7.73-2.56c-4.02,0-6.62,1.12-7.94,3.36c-1.31,2.25-1.99,5.15-1.99,8.69V20.6z M554.01,81.51 c0,10.2-0.28,18.49-0.86,24.79c-0.56,6.37-1.9,13.38-3.94,21.1c-2.05,7.72-5.82,14.39-11.3,19.95 c-7.3,7.23-15.97,10.86-26.02,10.86c-10.06,0-18.62-3.63-25.7-10.86c-5.71-5.75-9.54-12.1-11.47-19.13 c-1.95-7.02-3.23-14.67-3.94-22.82c-0.69-8.19-1.03-16.13-1.03-23.89c0-16.04,0.37-28.34,1.2-36.9c0.81-8.59,3.49-16.98,8.05-25.16 c3.2-5.86,7.09-10.33,11.64-13.42C496.57,2,503.65,0,511.89,0c17.35,0,29.34,8.64,35.95,25.91c4.13,10.85,6.17,25.98,6.17,45.43 V81.51z M406.23,76.9v76.9l4.43,0.24c10.26,0,15.43-3.62,15.43-10.89V87.34c0-3.57-1.04-6.21-3.1-7.9 c-2.07-1.67-5.69-2.54-10.96-2.54H406.23z M406.23,4.39v69.95c6.85,0,11.52-0.39,14.01-1.13c3.92-1.25,5.85-3.95,5.85-8.12V14.35 c0-3.08-0.81-5.51-2.41-7.28c-1.59-1.78-4.67-2.68-9.25-2.68H406.23z M365.1,154.04h10.29V4.39H365.1V1.84h45.22 c15.77,0,27.63,3.32,35.62,9.84c8.01,6.57,11.98,15.34,11.98,26.31c0,6.63-1.01,12.29-3.08,16.91c-2.73,6-7.18,10.9-13.34,14.59 c-2.27,1.39-5.01,2.63-8.25,3.72c-3.18,1.09-6.82,2.08-10.93,3c12.78,2.46,21.9,6.94,27.38,13.43c5.5,6.49,8.22,14.53,8.22,24.1 c0,6.02-0.92,11.64-2.72,16.79c-1.82,5.18-5.02,9.84-9.61,13.99c-9.1,7.89-21.59,11.84-37.29,11.84h-43.2V154.04z M305.67,20.6v117 v6.24c0,3.43,0.69,6.22,2.01,8.48c1.31,2.23,3.94,3.36,7.93,3.36c3.76,0,6.35-0.9,7.78-2.67c1.41-1.76,2.18-4.51,2.18-8.22v-3.6 v-3.59v-117v-6.91c0-4.03-0.77-6.9-2.18-8.59c-1.43-1.71-4.02-2.56-7.78-2.56c-3.99,0-6.62,1.12-7.93,3.36 c-1.32,2.25-2.01,5.15-2.01,8.69V20.6z M357.73,81.51c0,10.2-0.27,18.49-0.83,24.79c-0.56,6.37-1.9,13.38-3.94,21.1 c-2.05,7.72-5.83,14.39-11.3,19.95c-7.3,7.23-16,10.86-26.05,10.86c-10.03,0-18.59-3.63-25.69-10.86 c-5.69-5.75-9.52-12.1-11.45-19.13c-1.95-7.02-3.26-14.67-3.94-22.82c-0.69-8.19-1.04-16.13-1.04-23.89 c0-16.04,0.38-28.34,1.21-36.9c0.79-8.59,3.49-16.98,8.03-25.16c3.22-5.86,7.08-10.33,11.63-13.42C300.32,2,307.4,0,315.61,0 c17.38,0,29.34,8.64,35.98,25.91c4.1,10.85,6.14,25.98,6.14,45.43V81.51z M234.96,1.84v2.55h-14.05V153.8 c8.98,0,15.55-0.77,19.7-2.3c5.06-2.02,8.86-5.8,11.35-11.36c3.49-7.4,6.12-14.46,8.01-21.2c1.83-6.71,2.73-13.76,2.73-21.19v-3.7 h3.77v62.31H179.8v-2.56h10.29V4.39H179.8V1.84H234.96z M168.36,1.84v60.47h-4.13c0-4.94-0.68-10.04-2.07-15.3 c-2.27-6.63-3.86-11.58-4.78-14.81c-3.2-10.66-6.64-18.07-10.27-22.25c-4.36-4.95-9.48-7.41-15.43-7.41 c-4.79,0-8.11,1.36-9.93,4.04c-1.8,2.73-2.74,5.92-2.74,9.62c0,3.11,0.58,6.32,1.75,9.62c1.1,3.33,2.6,6.53,4.43,9.61 c2.96,4.95,6.28,10.14,9.93,15.53c2.96,4.31,6.53,9.36,10.62,15.04c12.78,17.31,20.55,28.87,23.3,34.76 c3.86,7.85,5.81,15.29,5.81,22.24c0,9.12-2.85,16.91-8.56,23.4c-6.85,7.89-16.66,11.81-29.47,11.81c-5.03,0-9.48-0.82-13.34-2.43 c-3.89-1.61-7.33-3.98-10.29-7.08l-15.08,7.66h-4.45V91.03h4.12l0.33,2.07c0,11.14,2.43,22.95,7.25,35.45 c6.93,17.77,16.22,26.66,27.93,26.66c5.1,0,8.84-1.71,11.41-5.1c2.53-3.38,3.76-6.87,3.76-10.42c0-9.11-2.49-18.38-7.51-27.8 c-1.37-2.63-7.09-11.27-17.14-25.96L104.3,57.45c-2.75-4.33-4.98-8.56-6.69-12.75c-1.7-4.17-2.55-8.32-2.55-12.5 c0-2.01,0.09-3.54,0.34-4.62c1.12-7.12,4.65-13.31,10.6-18.55C112.87,3,121.3,0,131.36,0c3.64,0,6.85,0.64,9.59,1.97 c2.75,1.31,5.35,3.13,7.87,5.43l1.71,1.63l13.7-7.19H168.36z M32.22,20.6v117v6.24c0,3.43,0.65,6.22,1.96,8.48 c1.31,2.23,3.97,3.36,7.94,3.36c3.78,0,6.34-0.9,7.75-2.67c1.45-1.76,2.18-4.51,2.18-8.22v-3.6v-3.59v-117v-6.91 c0-4.03-0.73-6.9-2.18-8.59c-1.41-1.71-3.97-2.56-7.75-2.56c-3.97,0-6.63,1.12-7.94,3.36c-1.31,2.25-1.96,5.15-1.96,8.69V20.6z M84.27,81.51c0,10.2-0.28,18.49-0.87,24.79c-0.58,6.37-1.88,13.38-3.94,21.1c-2.07,7.72-5.84,14.39-11.31,19.95 c-7.3,7.23-15.97,10.86-26.03,10.86c-10.06,0-18.6-3.63-25.67-10.86c-5.71-5.75-9.55-12.1-11.5-19.13 c-1.91-7.02-3.25-14.67-3.94-22.82C0.33,97.21,0,89.27,0,81.51c0-16.04,0.4-28.34,1.18-36.9c0.81-8.59,3.49-16.98,8.07-25.16 c3.17-5.86,7.06-10.33,11.64-13.42C26.83,2,33.9,0,42.12,0c17.32,0,29.36,8.64,35.96,25.91c4.11,10.85,6.19,25.98,6.19,45.43V81.51 z" fill="#E00F0A" fill-rule="evenodd"></path>
		</g>
	</svg>
	</a>
</div>
<a href="#" class="btn-mobilemenu"><span></span><span></span><span></span>MENI</a>
</div>    <header class="header">
	<!-- Logo block -->
	<a href="/">
		<div class="logobar">
			<div class="logobox">
				<svg class="logo" version="1.1" viewbox="0 0 1014.18 158.21" x="0px" xmlns="http://www.w3.org/2000/svg" y="0px">
					<g>
					<path clip-rule="evenodd" d="M1014.18,1.84v58.84h-4.12c0-5.08-0.5-10.13-1.54-15.17 c-1.03-5.01-2.52-10.77-4.45-17.26c-1.95-6.49-4.75-11.74-8.41-15.75c-5.01-5.4-11.64-8.11-19.86-8.11h-5.48v71.12 c5.43,0,9.65-1.91,12.73-5.78c3.12-3.88,5.28-8.1,6.57-12.74c1.31-4.64,1.95-9.59,1.95-14.85v-4.61h3.76v79.67h-3.76 c0-6.33-0.64-12.14-1.87-17.48c-1.26-5.31-3.32-10.23-6.16-14.72c-2.88-4.45-7.26-6.69-13.22-6.69v75.49 c7.3,0,13.22-1.45,17.65-4.4c4.45-2.92,8.22-7.2,11.3-12.84c3.08-5.65,5.64-12.7,7.71-21.21c2.05-8.51,3.08-16.29,3.08-23.37h4.12 v64.38h-84.97v-2.56h10.31V4.39h-10.31V1.84H1014.18z M928.01,1.84h-55.1v2.55h14.03v126.5v4.85c0,5.86-0.69,10.2-2.07,12.96 c-2.06,4.49-6.04,6.71-11.96,6.71c-7.78,0-14.18-2.11-19.21-6.47c-5.02-4.31-7.53-9.19-7.53-14.59c2.51,1.69,4.56,2.87,6.18,3.49 c1.59,0.62,3.63,1.07,6.16,1.37c4.55,0,8.21-1.35,10.96-4.04c2.73-2.72,4.13-5.62,4.13-8.68c0-3.57-1.34-6.65-3.97-9.29 c-2.63-2.62-6.32-3.92-11.12-3.92c-5.49,0-9.76,1.71-12.84,5.2c-3.11,3.49-4.62,7.23-4.62,11.23c0,3.57,0.68,7.1,2.04,10.56 c1.37,3.46,3.67,6.63,6.85,9.49c3.19,2.86,7.13,4.96,11.83,6.38c4.65,1.38,9.76,2.07,15.24,2.07c6.84,0,13.06-0.82,18.66-2.43 c5.59-1.61,10.21-4.33,13.88-8.1c3.63-3.79,5.92-7.87,6.85-12.27c0.87-4.42,1.36-10.08,1.36-17.03V4.39h10.25V1.84z M755.6,1.84 l42.12,0.04l26.78,102.4l0.28-85.29v-5.1c0-2.95-0.59-5.25-1.68-6.96c-1.15-1.67-3.53-2.54-7.3-2.54h-2.35V1.84h27.76v2.55h-2.42 c-4.11,0-6.78,1.23-8.03,3.71c-1.26,2.46-1.9,5.41-1.9,8.79v2.56v136.91h-21.9L769.98,15.05V135.3v6.49c0,1.99,0.14,3.55,0.5,4.73 c0.32,1.16,0.91,2.36,1.82,3.59c0.93,1.23,2.3,2.16,4.18,2.78c1.89,0.61,4.5,0.91,7.86,0.91v2.56h-31.17v-2.56 c4.12,0,7.28-1.04,9.43-3.22c2.16-2.18,3.25-6.27,3.25-12.28v-3.49V4.39H755.6V1.84z M746.51,1.84v58.84h-4.13 c0-5.08-0.5-10.13-1.54-15.17c-1.01-5.01-2.51-10.77-4.45-17.26c-1.95-6.49-4.72-11.74-8.39-15.75c-5.03-5.4-11.65-8.11-19.86-8.11 h-5.48v71.12c5.41,0,9.65-1.91,12.73-5.78c3.07-3.88,5.23-8.1,6.57-12.74c1.32-4.64,1.93-9.59,1.93-14.85v-4.61h3.78v79.67h-3.78 c0-6.33-0.61-12.14-1.87-17.48c-1.28-5.31-3.31-10.23-6.16-14.72c-2.87-4.45-7.26-6.69-13.2-6.69v75.49c7.3,0,13.2-1.45,17.63-4.4 c4.45-2.92,8.22-7.2,11.32-12.84c3.08-5.65,5.63-12.7,7.72-21.21c2.04-8.51,3.05-16.29,3.05-23.37h4.13v64.38h-84.96v-2.56h10.29 V4.39h-10.29V1.84H746.51z M602.48,153.8c7.3,0,12.09-0.45,14.4-1.39c3.4-1.37,5.13-4.29,5.13-8.78v-8.33V22.91v-8.08 c0-4.47-1.45-7.35-4.29-8.58c-2.87-1.25-7.94-1.86-15.24-1.86v68.82h12.36v2.77h-12.36V153.8z M561.38,156.36v-2.56h10.26V75.98 h-10.26v-2.77h10.26V4.39h-10.26V1.84h41.1c6.61,0,12.09,0.42,16.43,1.16c4.33,0.77,8.55,2.33,12.67,4.64 c10.26,6.3,17.03,17.53,20.21,33.57c1.6,8.06,2.41,20.72,2.41,38v7.4c0,10.52-0.71,19.95-2.07,28.32 c-1.34,8.29-4.2,16.18-8.54,23.6c-2.31,4.02-5.42,7.5-9.44,10.54c-3.98,3.01-8.84,5.05-14.57,6.14c-2.02,0.47-4.73,0.74-8.01,0.93 c-3.33,0.16-6.37,0.22-9.09,0.22H561.38z M501.96,20.6v117v6.24c0,3.43,0.68,6.22,1.99,8.48c1.32,2.23,3.92,3.36,7.94,3.36 c3.76,0,6.32-0.9,7.73-2.67c1.47-1.76,2.18-4.51,2.18-8.22v-3.6v-3.59v-117v-6.91c0-4.03-0.71-6.9-2.18-8.59 c-1.41-1.71-3.97-2.56-7.73-2.56c-4.02,0-6.62,1.12-7.94,3.36c-1.31,2.25-1.99,5.15-1.99,8.69V20.6z M554.01,81.51 c0,10.2-0.28,18.49-0.86,24.79c-0.56,6.37-1.9,13.38-3.94,21.1c-2.05,7.72-5.82,14.39-11.3,19.95 c-7.3,7.23-15.97,10.86-26.02,10.86c-10.06,0-18.62-3.63-25.7-10.86c-5.71-5.75-9.54-12.1-11.47-19.13 c-1.95-7.02-3.23-14.67-3.94-22.82c-0.69-8.19-1.03-16.13-1.03-23.89c0-16.04,0.37-28.34,1.2-36.9c0.81-8.59,3.49-16.98,8.05-25.16 c3.2-5.86,7.09-10.33,11.64-13.42C496.57,2,503.65,0,511.89,0c17.35,0,29.34,8.64,35.95,25.91c4.13,10.85,6.17,25.98,6.17,45.43 V81.51z M406.23,76.9v76.9l4.43,0.24c10.26,0,15.43-3.62,15.43-10.89V87.34c0-3.57-1.04-6.21-3.1-7.9 c-2.07-1.67-5.69-2.54-10.96-2.54H406.23z M406.23,4.39v69.95c6.85,0,11.52-0.39,14.01-1.13c3.92-1.25,5.85-3.95,5.85-8.12V14.35 c0-3.08-0.81-5.51-2.41-7.28c-1.59-1.78-4.67-2.68-9.25-2.68H406.23z M365.1,154.04h10.29V4.39H365.1V1.84h45.22 c15.77,0,27.63,3.32,35.62,9.84c8.01,6.57,11.98,15.34,11.98,26.31c0,6.63-1.01,12.29-3.08,16.91c-2.73,6-7.18,10.9-13.34,14.59 c-2.27,1.39-5.01,2.63-8.25,3.72c-3.18,1.09-6.82,2.08-10.93,3c12.78,2.46,21.9,6.94,27.38,13.43c5.5,6.49,8.22,14.53,8.22,24.1 c0,6.02-0.92,11.64-2.72,16.79c-1.82,5.18-5.02,9.84-9.61,13.99c-9.1,7.89-21.59,11.84-37.29,11.84h-43.2V154.04z M305.67,20.6v117 v6.24c0,3.43,0.69,6.22,2.01,8.48c1.31,2.23,3.94,3.36,7.93,3.36c3.76,0,6.35-0.9,7.78-2.67c1.41-1.76,2.18-4.51,2.18-8.22v-3.6 v-3.59v-117v-6.91c0-4.03-0.77-6.9-2.18-8.59c-1.43-1.71-4.02-2.56-7.78-2.56c-3.99,0-6.62,1.12-7.93,3.36 c-1.32,2.25-2.01,5.15-2.01,8.69V20.6z M357.73,81.51c0,10.2-0.27,18.49-0.83,24.79c-0.56,6.37-1.9,13.38-3.94,21.1 c-2.05,7.72-5.83,14.39-11.3,19.95c-7.3,7.23-16,10.86-26.05,10.86c-10.03,0-18.59-3.63-25.69-10.86 c-5.69-5.75-9.52-12.1-11.45-19.13c-1.95-7.02-3.26-14.67-3.94-22.82c-0.69-8.19-1.04-16.13-1.04-23.89 c0-16.04,0.38-28.34,1.21-36.9c0.79-8.59,3.49-16.98,8.03-25.16c3.22-5.86,7.08-10.33,11.63-13.42C300.32,2,307.4,0,315.61,0 c17.38,0,29.34,8.64,35.98,25.91c4.1,10.85,6.14,25.98,6.14,45.43V81.51z M234.96,1.84v2.55h-14.05V153.8 c8.98,0,15.55-0.77,19.7-2.3c5.06-2.02,8.86-5.8,11.35-11.36c3.49-7.4,6.12-14.46,8.01-21.2c1.83-6.71,2.73-13.76,2.73-21.19v-3.7 h3.77v62.31H179.8v-2.56h10.29V4.39H179.8V1.84H234.96z M168.36,1.84v60.47h-4.13c0-4.94-0.68-10.04-2.07-15.3 c-2.27-6.63-3.86-11.58-4.78-14.81c-3.2-10.66-6.64-18.07-10.27-22.25c-4.36-4.95-9.48-7.41-15.43-7.41 c-4.79,0-8.11,1.36-9.93,4.04c-1.8,2.73-2.74,5.92-2.74,9.62c0,3.11,0.58,6.32,1.75,9.62c1.1,3.33,2.6,6.53,4.43,9.61 c2.96,4.95,6.28,10.14,9.93,15.53c2.96,4.31,6.53,9.36,10.62,15.04c12.78,17.31,20.55,28.87,23.3,34.76 c3.86,7.85,5.81,15.29,5.81,22.24c0,9.12-2.85,16.91-8.56,23.4c-6.85,7.89-16.66,11.81-29.47,11.81c-5.03,0-9.48-0.82-13.34-2.43 c-3.89-1.61-7.33-3.98-10.29-7.08l-15.08,7.66h-4.45V91.03h4.12l0.33,2.07c0,11.14,2.43,22.95,7.25,35.45 c6.93,17.77,16.22,26.66,27.93,26.66c5.1,0,8.84-1.71,11.41-5.1c2.53-3.38,3.76-6.87,3.76-10.42c0-9.11-2.49-18.38-7.51-27.8 c-1.37-2.63-7.09-11.27-17.14-25.96L104.3,57.45c-2.75-4.33-4.98-8.56-6.69-12.75c-1.7-4.17-2.55-8.32-2.55-12.5 c0-2.01,0.09-3.54,0.34-4.62c1.12-7.12,4.65-13.31,10.6-18.55C112.87,3,121.3,0,131.36,0c3.64,0,6.85,0.64,9.59,1.97 c2.75,1.31,5.35,3.13,7.87,5.43l1.71,1.63l13.7-7.19H168.36z M32.22,20.6v117v6.24c0,3.43,0.65,6.22,1.96,8.48 c1.31,2.23,3.97,3.36,7.94,3.36c3.78,0,6.34-0.9,7.75-2.67c1.45-1.76,2.18-4.51,2.18-8.22v-3.6v-3.59v-117v-6.91 c0-4.03-0.73-6.9-2.18-8.59c-1.41-1.71-3.97-2.56-7.75-2.56c-3.97,0-6.63,1.12-7.94,3.36c-1.31,2.25-1.96,5.15-1.96,8.69V20.6z M84.27,81.51c0,10.2-0.28,18.49-0.87,24.79c-0.58,6.37-1.88,13.38-3.94,21.1c-2.07,7.72-5.84,14.39-11.31,19.95 c-7.3,7.23-15.97,10.86-26.03,10.86c-10.06,0-18.6-3.63-25.67-10.86c-5.71-5.75-9.55-12.1-11.5-19.13 c-1.91-7.02-3.25-14.67-3.94-22.82C0.33,97.21,0,89.27,0,81.51c0-16.04,0.4-28.34,1.18-36.9c0.81-8.59,3.49-16.98,8.07-25.16 c3.17-5.86,7.06-10.33,11.64-13.42C26.83,2,33.9,0,42.12,0c17.32,0,29.36,8.64,35.96,25.91c4.11,10.85,6.19,25.98,6.19,45.43V81.51 z" fill="#E00F0A" fill-rule="evenodd"></path>
				</g>
			</svg>
		</div>
	</a>
	
	<div class="social">
		<ul class="list-inline list-social">
			<li><a href="https://www.facebook.com/oslobodjenjeba"><i class="icon-facebook"></i></a></li>
			<li><a href="https://twitter.com/oslobodjenjeba"><i class="icon-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/oslobodjenje.ba/"><i class="icon-instagram"></i></a></li>
			<li><a href="https://plus.google.com/+OslobodjenjebaOfficial"><i class="icon-google"></i></a></li>
			<li><a href="https://www.youtube.com/user/oslobodjenjeba"><i class="icon-youtube"></i></a></li>
		</ul>
	</div>
	<div class="logibnox">
		<a href="https://online.oslobodjenje.ba/digitalno_izdanje/pregled" target="_blank" class="btn-login">Online izdanje</a>
	</div>
</div>
<!-- Navigation -->
<nav class="navbar navbar-default" role="navigation">
	<a href="/" class="onlyo">
		<svg version="1.1" viewbox="0 0 42.612 80" x="0px" xmlns="http://www.w3.org/2000/svg" y="0px">
		<path clip-rule="evenodd" d="M39.482,13.102C36.145,4.369,30.056,0,21.298,0 c-4.157,0-7.731,1.011-10.735,3.049C8.247,4.612,6.28,6.872,4.677,9.835c-2.316,4.136-3.671,8.379-4.081,12.722 C0.202,26.886,0,33.105,0,41.216c0,3.924,0.167,7.939,0.511,12.081c0.349,4.121,1.026,7.989,1.992,11.539 c0.986,3.555,2.928,6.766,5.815,9.674C11.893,78.165,16.211,80,21.298,80c5.086,0,9.471-1.835,13.162-5.491 c2.766-2.812,4.672-6.185,5.719-10.088c1.042-3.904,1.699-7.449,1.992-10.669c0.298-3.186,0.44-7.377,0.44-12.536v-5.143 C42.612,26.239,41.56,18.588,39.482,13.102z M26.319,10.417v59.162v1.815v1.82c0,1.876-0.369,3.267-1.102,4.157 c-0.713,0.895-2.008,1.35-3.919,1.35c-2.007,0-3.353-0.571-4.015-1.699c-0.662-1.143-0.991-2.553-0.991-4.288v-3.155V10.417V7.377 c0-1.79,0.329-3.256,0.991-4.394c0.663-1.133,2.008-1.699,4.015-1.699c1.911,0,3.206,0.43,3.919,1.295 c0.733,0.854,1.102,2.306,1.102,4.343V10.417z" fill="#E00F0A" fill-rule="evenodd"></path>
	</svg>
</a>
<div>
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mobile-menu">
		<span class="sr-only">Toggle navigation</span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		</button>
		<div class="weather">
	<div class="weatherslider">
														<div class="wslide">
				<a href="/vrijeme" class="btn-weather">
					<i class="icon-04d icon-weather"></i>
					<p class="city">Sarajevo, <span class="temp">8</span>&deg;</p>
					<i class="icon-arrow"></i>
				</a>
			</div>
														<div class="wslide">
				<a href="/vrijeme" class="btn-weather">
					<i class="icon-04d icon-weather"></i>
					<p class="city">Zenica, <span class="temp">8</span>&deg;</p>
					<i class="icon-arrow"></i>
				</a>
			</div>
														<div class="wslide">
				<a href="/vrijeme" class="btn-weather">
					<i class="icon-02d icon-weather"></i>
					<p class="city">Mostar, <span class="temp">10</span>&deg;</p>
					<i class="icon-arrow"></i>
				</a>
			</div>
														<div class="wslide">
				<a href="/vrijeme" class="btn-weather">
					<i class="icon-10d icon-weather"></i>
					<p class="city">Tuzla, <span class="temp">9</span>&deg;</p>
					<i class="icon-arrow"></i>
				</a>
			</div>
														<div class="wslide">
				<a href="/vrijeme" class="btn-weather">
					<i class="icon-02d icon-weather"></i>
					<p class="city">Neum, <span class="temp">12</span>&deg;</p>
					<i class="icon-arrow"></i>
				</a>
			</div>
														<div class="wslide">
				<a href="/vrijeme" class="btn-weather">
					<i class="icon-10d icon-weather"></i>
					<p class="city">Bihac, <span class="temp">7</span>&deg;</p>
					<i class="icon-arrow"></i>
				</a>
			</div>
														<div class="wslide">
				<a href="/vrijeme" class="btn-weather">
					<i class="icon-10d icon-weather"></i>
					<p class="city">Banja Luka, <span class="temp">6</span>&deg;</p>
					<i class="icon-arrow"></i>
				</a>
			</div>
														<div class="wslide">
				<a href="/vrijeme" class="btn-weather">
					<i class="icon-50d icon-weather"></i>
					<p class="city">Gorazde, <span class="temp">4</span>&deg;</p>
					<i class="icon-arrow"></i>
				</a>
			</div>
														<div class="wslide">
				<a href="/vrijeme" class="btn-weather">
					<i class="icon-02d icon-weather"></i>
					<p class="city">Livno, <span class="temp">14</span>&deg;</p>
					<i class="icon-arrow"></i>
				</a>
			</div>
														<div class="wslide">
				<a href="/vrijeme" class="btn-weather">
					<i class="icon-10d icon-weather"></i>
					<p class="city">Jajce, <span class="temp">2</span>&deg;</p>
					<i class="icon-arrow"></i>
				</a>
			</div>
			</div>
</div>		<a href="#" class="btn-closemenu"><i class="icon-x"></i></a>
	</div>
	<div class="collapse navbar-collapse" id="mobile-menu">
		<div class="social">
			<ul class="list-inline list-social">
	<li><a href="https://www.facebook.com/oslobodjenjeba"><i class="icon-facebook"></i></a></li>
	<li><a href="https://twitter.com/oslobodjenjeba"><i class="icon-twitter"></i></a></li>
	<li><a href="https://www.instagram.com/oslobodjenje.ba/"><i class="icon-instagram"></i></a></li>
	<li><a href="https://plus.google.com/+OslobodjenjebaOfficial"><i class="icon-google"></i></a></li>
	<li><a href="https://www.youtube.com/user/oslobodjenjeba"><i class="icon-youtube"></i></a></li>
</ul>		</div>
		<div class="search"><a href="#" class="btn-search"><i class="icon-search"></i></a></div>
		<form class="navbar-form navbar-left form-search" role="search" method="POST" action="http://www.oslobodjenje.ba/pretraga">
			<input type="hidden" name="_token" value="nBcIspUb1AtzFZYNOhBDKl8Uqvm4scpihoYGKrvT">
			<div class="form-group">
				<input type="text" name="pojam" value="" class="form-control" placeholder="Pretraga web stranice" />
			</div>
		</form>
		<ul class="nav navbar-nav">
		<li class="dropdown menusect1" data-route="vijesti">
				<a href="javascript:void(0)"
		class="dropdown-toggle dropdown-mobile" 
		data-toggle="dropdown">
		<span class="caret"></span>
		</a>
        <a href="http://www.oslobodjenje.ba/vijesti" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">VIJESTI</a> 
                  	
		<ul class="dropdown-menu">
							<li>
					<a href="http://www.oslobodjenje.ba/vijesti/bih">BiH
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/vijesti/crna-hronika">Crna hronika
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/vijesti/region">Region
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/vijesti/svijet">Svijet
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/vijesti/daily-news">Daily News
					</a>
				</li>
					</ul>
	</li>
		<li class="dropdown menusect2" data-route="sport">
				<a href="javascript:void(0)"
		class="dropdown-toggle dropdown-mobile" 
		data-toggle="dropdown">
		<span class="caret"></span>
		</a>
        <a href="http://www.oslobodjenje.ba/sport" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">SPORT</a> 
                  	
		<ul class="dropdown-menu">
							<li>
					<a href="http://www.oslobodjenje.ba/sport/nogomet">Nogomet
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/sport/kosarka">Ko&scaron;arka
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/sport/rukomet">Rukomet
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/sport/tenis">Tenis
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/sport/ostali-sportovi">Ostali sportovi
					</a>
				</li>
					</ul>
	</li>
		<li class="dropdown menusect3" data-route="za-one-koji-znaju-citati">
				<a href="javascript:void(0)"
		class="dropdown-toggle dropdown-mobile" 
		data-toggle="dropdown">
		<span class="caret"></span>
		</a>
        <a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">ZA ONE KOJI ZNAJU ČITATI</a> 
                  	
		<ul class="dropdown-menu">
							<li>
					<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne">Kolumne
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/intervjui">Intervjui
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme">Teme
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/reagiranja">Reagiranja
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/vremeplov">Vremeplov
					</a>
				</li>
					</ul>
	</li>
		<li class="dropdown menusect4" data-route="ekonomija">
				<a href="javascript:void(0)"
		class="dropdown-toggle dropdown-mobile" 
		data-toggle="dropdown">
		<span class="caret"></span>
		</a>
        <a href="http://www.oslobodjenje.ba/ekonomija" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">EKONOMIJA</a> 
                  	
		<ul class="dropdown-menu">
							<li>
					<a href="http://www.oslobodjenje.ba/ekonomija/biznis">Biznis
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/ekonomija/berze">Berze
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/ekonomija/svijet-finansija">Svijet finansija
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/ekonomija/promo">Promo
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/ekonomija/ja-poduzetnik">Ja, poduzetnik
					</a>
				</li>
					</ul>
	</li>
		<li class="dropdown menusect5" data-route="kun">
				<a href="javascript:void(0)"
		class="dropdown-toggle dropdown-mobile" 
		data-toggle="dropdown">
		<span class="caret"></span>
		</a>
        <a href="http://www.oslobodjenje.ba/kun" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">KUN</a> 
                  	
		<ul class="dropdown-menu">
							<li>
					<a href="http://www.oslobodjenje.ba/kun/kultura">Kultura
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/kun/umjetnost">Umjetnost
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/kun/spektakl">Spektakl
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/kun/nauka">Nauka
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/kun/tehnologija">Tehnologija
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/kun/edukacija">Edukacija
					</a>
				</li>
					</ul>
	</li>
		<li class="dropdown menusect6" data-route="magazin">
				<a href="javascript:void(0)"
		class="dropdown-toggle dropdown-mobile" 
		data-toggle="dropdown">
		<span class="caret"></span>
		</a>
        <a href="http://www.oslobodjenje.ba/magazin" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">MAGAZIN</a> 
                  	
		<ul class="dropdown-menu">
							<li>
					<a href="http://www.oslobodjenje.ba/magazin/moda-i-stil">Moda i stil
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/magazin/ljepota-i-zdravlje">Ljepota i zdravlje
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/magazin/ona-i-on">Ona i on
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/magazin/kuca-i-vrt">Kuća i vrt
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/magazin/hrana-i-pice">Hrana i piće
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/magazin/volim-zivotinje">Volim životinje
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/magazin/razonoda">Razonoda
					</a>
				</li>
					</ul>
	</li>
		<li class="dropdown menusect7" data-route="auto-put">
				<a href="javascript:void(0)"
		class="dropdown-toggle dropdown-mobile" 
		data-toggle="dropdown">
		<span class="caret"></span>
		</a>
        <a href="http://www.oslobodjenje.ba/auto-put" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">AUTO-PUT</a> 
                  	
		<ul class="dropdown-menu">
							<li>
					<a href="http://www.oslobodjenje.ba/auto-put/auto-svijet">Auto svijet
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/auto-put/reportaza">Reportaža
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/auto-put/turizam">Turizam
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/auto-put/ekologija">Ekologija
					</a>
				</li>
							<li>
					<a href="http://www.oslobodjenje.ba/auto-put/zemlja-koju-volimo">Zemlja koju volimo
					</a>
				</li>
					</ul>
	</li>
		</ul>		<!-- Search bar -->
		<div class="searchbar">
			<a href="#" class="btn-closesearch">&times;</a>
			<form class="form form-search" role="search" method="POST" action="http://www.oslobodjenje.ba/pretraga">
				<input type="hidden" name="_token" value="nBcIspUb1AtzFZYNOhBDKl8Uqvm4scpihoYGKrvT">
				<div class="form-group form-prefixed">
					<i class="icon-search picto"></i>
					<input type="text" name="pojam" class="form-control" placeholder="Pretraga web stranice" />
				</div>
			</form>
		</div>
	</div>
	<!-- /.navbar-collapse -->
</div>
<!-- /.container-fluid -->
</nav>
<!-- Navigation -->
</header>        <script>
  //-- Homepage News Ticker
  if ($('.ticker-slider').length != 0) {
      $('.list-newsticker').owlCarousel({
      autoPlay: 5000,
      pagination: false,
      itemsCustom: [
          [0, 1],
          [900, 2]
      ]
    });
  }

  //-- Weather slider
  if ($('.weatherslider').length != 0) {
    $('.weatherslider').lightSlider({
      item: 1,
      loop: true,
      vertical: true,
      slideMargin: 0,
      enableDrag: true,
      currentPagerPosition: 'left',
      pager: false,
      controls: false,
      auto: true,
      verticalHeight: 23,
      pauseOnHover: true
    });
  };
</script>    <!-- Latest News -->
<section class="sectbar sect3bg">
    <div class="row">
        <div class="col-md-12">
                            <p class="title">
                    <a class="article_breadcrumbs"
                       href="/za-one-koji-znaju-citati">Za one koji znaju Čitati</a> \ <a
                            class="article_breadcrumbs"
                            href="/za-one-koji-znaju-citati/kolumne">Kolumne</a>
                </p>
                    </div>
    </div>
</section>
            <div class="banner top spaced">
            <div class="place">
                <!-- /15415018/osl_za_one_koji_znaju_citati_double_billboard -->
                <div id='div-gpt-ad-1460666538691-119'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460666538691-119'); });
                </script>
                </div>            </div>
        </div>
    <!-- Section: Article -->
<section class="newsblock articleblock">
    <div class="body">
        <div class="row collapsed">
            <div class="col-md-8">

                <!-- Article -->
                <article class="article">
                    <header>
	    	<p class="intro"></p>
    	<h1 class="afterline sect3">Đe su partizani?</h1>
	<p class="intro">Zvao me nekidan u dva iza ponoći Kožo da ispriča vic. Ima on taj običaj, zovne u gluho doba noći iz kafane da ispriča vic</p>
</header>                    <aside class="socside">
                        <p class="time">09.03.2017 16:30</p>
                        <p class="author">Piše: <a href="/kolumne/boris-dezulovic">Boris DEŽULOVIĆ</a></p>
                        <ul class="list-unstyled list-artsoc">
    <li>
        <a role="button" link="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/de-su-partizani/195901" class="btn-share-face">
            <span class="source"><i class="icon-facebook"></i></span>
        </a>
    </li>
    <li>
        <a class="btn-share-twitter" rel="nofollow"
           href="http://twitter.com/"
           onclick="popUp=window.open(
                   'http://twitter.com/intent/tweet?text=\'Đe su partizani?\' via @Oslobodjenje  - http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/de-su-partizani/195901',
                   'popupwindow',
                   'scrollbars=yes,width=800,height=400');
                   popUp.focus();
                   return false">
            <span class="source"><i class="icon-twitter"></i></span>
        </a>
    </li>
    <li class="article-share-count">
        <span>
            <i class="icon-share"></i>
        </span>
        <span class="no">0</span>
    </li>
</ul>                    </aside>
                <figure class="gal">
  
  <ul class="list-unstyled gallery-inline" id="imageGallery">
        <li
      data-thumb="http://storage.oslobodjenje.ba/image/340802/310x248/boris-dezulovic-44 (1).jpg"
      data-src="http://storage.oslobodjenje.ba/image/340802/1190x786/boris-dezulovic-44 (1).jpg"
      data-sub-html=""
      data-download-url="false"
      >
      <i class="icon-enlarge picto"></i>
      <img src="http://storage.oslobodjenje.ba/image/340802/704x465/boris-dezulovic-44 (1).jpg" />
      
      
          </li>
      </ul>
</figure>                <p>Elem, u jednom selu kraj Bugojna četrdeset druge upala usta&scaron;ka patrola u kuću i zatekla unutra samo nekakvu staru bakicu. &ldquo;Baba, reci brzo: đe su partizani!&rdquo;, podviknu&scaron;e usta&scaron;e na staricu, a ona će na to: &ldquo;Đe su partizani!&rdquo;</p>
<p>Tako je to, djeco, bilo u Bugojnu četrdeset druge, a kako je bilo četrdeset druge, tako je bogami i dan danas. Krstare gradom domaći izdajnici, odjekuje Skopaljskom dolinom natjecanje tko će brže reći &ldquo;Đesupartizani!&rdquo;, a oni kao da su u zemlju propali.</p>
<p>Zapravo, kad čovjek bolje pogleda, partizani stvarno u zemlju propali: sakrili se drugovi na Partizansko groblje, ukopali se tamo i evo već sedamdeset i dvije godine ne miču odande. Čekaju, kažu, pojačanje.</p>
<p>&nbsp;Od svih partizana u Bugojnu ostala na kraju trojica, pa se postrojili pred zgradom Gimnazije poput brončane straže, redom sva tri bugojanska narodna heroja: Stipo Đerek, Mahmut Bu&scaron;atlija i Vojin Paleksić. Hrvat, Bo&scaron;njak i Srbin. Pazilo se u Jugoslaviji na te stvari, pazilo se u Bugojnu i dok je Tito ovamo dolazio u lov &ndash; &ldquo;Zeko, reci brzo: đe su međedi!&rdquo; &ndash; pa se pazilo i u posljednjem ratu, kad su herojsko, brončano bo&scaron;njačko-hrvatsko-srpsko jedinstvo održavali tako &scaron;to su Mahmutovi Bo&scaron;njaci Stipine Hrvate držali zatvorene u, jasno, Osnovnoj &scaron;koli &ldquo;Vojin Paleksić&rdquo;.</p>
<p>Vazda se, kako vidite, u Bugojnu pazilo na te stvari, pa se na bugojanske brončane heroje pazi i danas, kad nema vi&scaron;e ni Tita i njegovih međeda, ni Dževada Mlaće i njegovih mudžahida. Pa svake godine, na kakav zgodan državni ili gradski praznik - Dan oslobođenja Bugojna, Dan državnosti BiH, Dan nezavisnosti, kako koji padne - delegacija gradskih vlasti položi vijenac trojici gradskih heroja.<br />I svake godine, na svaki taj Dan &ndash; jel&rsquo; oslobođenja, jel&rsquo; državnosti, jel&rsquo; nezavisnosti - ispadne od toga vijenca belaj.</p>
<p>Jer &scaron;ta? Otkako nema Tita i njegovih međeda propalo Bugojno k&rsquo;o kauč, nekad peta najrazvijenija općina u Jugoslaviji &ndash; hvala tranziciji đe čula i đe ne čula - danas je osma u kantonu: nema vi&scaron;e industrije, nema posla, nema para. Nema tako para ni za vijence, pa jedva nekako Općina skuca za jedan skromni vijenac da ga SDA-ov načelnik Hasan Ajkunić položi herojima pred Gimnazijom. A heroji se, jebo ih Tito, poredali tako da je Mahmut Bu&scaron;atlija u sredini, između Stipe Đereka i Vojina Paleksića &ndash; vazda Bo&scaron;njak opkoljen, između Hrvata i Srba &ndash; pa svaki put kad načelnik Ajkunić donese vijenac i tronuto ga položi po sredini, ispadne da ga je položio samo Bo&scaron;njaku Mahmutu.</p>
<p>Položio bi ga on, jasno, i Mahmutovim drugovima, ali nije lijepo kad vijenac nije u sredini. Stipi ili Vojinu, sa strane, vijenac se može položiti samo namjerno: jedino Mahmutu može slučajno.<br />Kao, uostalom, i nekidan, za Dan nezavisnosti Bosne i Hercegovine, kad je vijenac Općine Bugojno opet osvanuo samo pod bistom Mahmuta Bu&scaron;atlije, a Stipe i Vojin, siromasi, bez vijenca, bez ijednog cvijeta, kao da su poginuli u pijanoj tuči na parkirali&scaron;tu diskoteke Planet preko puta, a ne juri&scaron;ajući na &scaron;vapske du&scaron;mane.<br />Kao da nisu i oni, poput Mahmuta, ginuli za nezavisnost Bosne i Hercegovine. Dobro, strogo tehnički gledano nisu ni oni ni on, ali znate na &scaron;to mislim. Zna, recimo, načelnik Hasan. A znaju i Hrvati.</p>
<p>I onda, jasno, popizde. &ldquo;Općinske vlasti u Bugojnu vijenac položile samo pred bistu heroja Bo&scaron;njaka!&rdquo;, svaki put u ovo doba godine dojavi revni Večernji list, pa o &ldquo;sramoti&rdquo; i &ldquo;komediji u Bugojnu&rdquo; prejave onda svi hrvatski portali u Hercegovini i Bosni. Rekao bi, naime, neupućeni stranac neki - čitajući kako hrvatski mediji plaču nad hudom sudbinom Vojina Paleksića i Stipe Đereka - da je Hrvatima ba&scaron; stalo do uspomene na zapostavljene Titove partizane, &scaron;to su i ovaj put ostali bez Hasanova vijenca. Pa bi se, onako malo biva i zbunjen, upitao neupućeni stranac neki za&scaron;to im onda Hrvati ne polože vijenac, za&scaron;to ga ne polože barem svome Stipi, hrvatskom komunistu, antifa&scaron;istu, &scaron;panjolskom borcu i narodnom heroju.</p>
<p>To je zato &scaron;to neupućeni stranac neki ne zna da hrvatski antifa&scaron;isti u Bugojnu zaista svake godine naprave divovski, lijepo ukra&scaron;eni vijenac &ndash; bude on i četiri-pet metara u promjeru, danima ga pletu vrijedne ruke hrvatskih antifa&scaron;ista - da ga polože pod Stipinu bistu pred Gimnazijom za Dan Republike 29. novembra. I &scaron;ta? Svake godine oko 29. novembra prepredeni ih, pokvareni Bo&scaron;njaci zajebu, pa kad hrvatski antifa&scaron;isti noseći orija&scaron;ki vijenac po Ulici Kulina bana pitaju gdje je zgrada Gimnazije, oni im pokažu župnu crkvu preko puta.</p>
<p>I svake godine oko 29. novembra ispadne tako da su, umjesto ogromnog vijenca pred Gimnazijom za narodnog heroja Stipu Đereka na Dan Republike, položili zapravo ogromni adventski vijenac pred crkvom svetog Ante Padovanskog, na prvu nedjelju Do&scaron;a&scaron;ća.</p>
<p>Pa su hrvatski antifa&scaron;isti u BiH na kraju, jasno, odustali, i spomenik hrvatskim partizanima prije dvije-tri godine podigli u Posu&scaron;ju, gdje nema Bo&scaron;njaka da ih zajebu. Eno ga i danas tamo, lijep kameni spomenik Bugojanskoj skupini, o kojoj su antifa&scaron;istički Večernji list i hercegbosanski partizanski portali do sad ispisali cijelu biblioteku toplih hagiografskih tekstova - grupi domoljuba iz emigracije &scaron;to su 1972. upali u Jugoslaviju boriti se protiv nacističkih okupatora i njihovih pomagača. Ili su im barem tako objasnili prepredeni, pokvareni Bo&scaron;njaci.</p>
<p>Pa kad sutra opet u Bugojnu usta&scaron;e upadnu onoj babi u kuću, neće se ona zajebati: &ldquo;Eno ih u Posu&scaron;ju, eno ih u Posu&scaron;ju!&rdquo;</p>                                                                                <div class="tagsbox">
	<ul class="list-inline list-tags">
				<li><a href="/tag/kolumna"><span>kolumna</span></a></li>
				<li><a href="/tag/boris dežulović"><span>boris dežulović</span></a></li>
			</ul>
</div>

                                <!-- Inline Banners -->
                    <div class="banners-inline">
                        <div class="banner">
                            <!-- /15415018/osl_za_one_koji_znaju_citati_article_rectangle_p1 -->
				<div id='div-gpt-ad-1460666538691-117' style='height:250px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460666538691-117'); });
				</script>
				</div>                        </div>
                        <div class="banner">
                            <!-- /15415018/osl_za_one_koji_znaju_citati_article_rectangle_p2 -->
                <div id='div-gpt-ad-1460666538691-118' style='height:250px; width:300px;'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460666538691-118'); });
                </script>
                </div>                        </div>
                    </div>
                </article>
                <!-- End Article -->

            </div>

            <div class="col-md-4">
                                    <div class="banner side spaced">
                        <div class="place">
                            <!-- /15415018/osl_za_one_koji_znaju_citati_double_rectangle_p1 -->
<div id='div-gpt-ad-1460666538691-122'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460666538691-122'); });
</script>
</div>                        </div>
                    </div>
                    <div class="banner side spaced">
                        <div class="place">
                            <!-- /15415018/osl_za_one_koji_znaju_citati_double_rectangle_p2 -->
<div id='div-gpt-ad-1460666538691-123'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460666538691-123'); });
</script>
</div>                        </div>
                    </div>
                                                <div class="newstabs light newsbit sect3">
  <!-- Nav tabs -->
  <ul class="nav nav-tabs" role="tablist">
    <li role="presentation" class="active"><a href="#news1" aria-controls="Najnovije" role="tab" data-toggle="tab">Najnovije</a></li>
    <li role="presentation"><a href="#news2" aria-controls="Najčitanije" role="tab" data-toggle="tab">Najčitanije</a></li>
    <li role="presentation"><a href="#news3" aria-controls="Dijeljeno" role="tab" data-toggle="tab">Dijeljeno</a></li>
  </ul>
  <!-- Tab panes -->
  <div class="tab-content">
    <div role="tabpanel" class="tab-pane fade in active" id="news1">
      <ul class="list-unstyled list-simplenews withthumbs">
                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/univerzitet-40-godina-kasnije/196004">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/196004/704x465/jasmin-imamovic-web.jpg');">
		</div>
	</div>
			<p class="title">Univerzitet, 40 godina kasnije</p>
			<p class="time">prije 38 minuta 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/sirija-je-zapravo-bosna-naseg-vremena/195889">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195889/704x465/roy-gutman-oslo-sgb-(10).jpg');">
		</div>
	</div>
			<p class="title">Sirija je, zapravo, Bosna na&scaron;eg vremena </p>
			<p class="time">prije 21 sat 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/balkanske-misterije/195900">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195900/704x465/Gojko-Beric.jpg');">
		</div>
	</div>
			<p class="title">Balkanske misterije </p>
			<p class="time">prije 1 dan 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/intervjui/solidarnost-jos-nije-iscrpljena-vrijednost/195803">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195803/704x465/1651275.jpg');">
		</div>
	</div>
			<p class="title">Amila Ždralović, feministkinja i docentica prava: Solidarnost jo&scaron; nije iscrpljena vrijednost</p>
			<p class="time">prije 1 dan 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/milioni-zarobljeni-u-stecajima/195791">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195791/704x465/249539.jpg');">
		</div>
	</div>
			<p class="title">Milioni zarobljeni u stečajima</p>
			<p class="time">prije 1 dan 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/nema-pomoci-privrednicima/195808">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195808/704x465/Ajka_Fotografija BW.jpg');">
		</div>
	</div>
			<p class="title">Nema pomoći privrednicima</p>
			<p class="time">prije 2 dana 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>              </ul>
    </div>
    <!-- Tab 2: Najcitanije -->
    <div role="tabpanel" class="tab-pane fade" id="news2">
      <ul class="list-unstyled list-simplenews withthumbs">
                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/status-agenta-nije-pravilno-definiran/195352">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195352/704x465/1613368.jpg');">
		</div>
	</div>
			<p class="title">Status agenta nije pravilno definiran</p>
			<p class="time">prije 6 dana 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/status-agenta-nije-pravilno-definiran/195352">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195352/704x465/1613368.jpg');">
		</div>
	</div>
			<p class="title">Status agenta nije pravilno definiran</p>
			<p class="time">prije 6 dana 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/tajna-jablanickog-jezera/193389">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/193389/704x465/boris.jpg');">
		</div>
	</div>
			<p class="title">Tajna Jablaničkog jezera</p>
			<p class="time">prije 1 mjesec 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/referendum-za-nezavisnu-suverenu-bosnu-i-hercegovinu-ovako-je-bilo/194888">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/194888/704x465/1609916.jpg');">
		</div>
	</div>
			<p class="title">Referendum za nezavisnu, suverenu Bosnu i Hercegovinu, ovako je bilo</p>
			<p class="time">prije 1 tjedan 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/intervjui/sedam-brace-dizdarevica-u-narodnooslobodilackoj-borbi/195480">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195480/704x465/1640650.jpg');">
		</div>
	</div>
			<p class="title">Sedam braće Dizdarevića u Narodnooslobodilačkoj borbi</p>
			<p class="time">prije 5 dana 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/pocitelj-ruse-a-svi-to-samo-gledaju/194980">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/194980/704x465/IMG_20160816_093556.jpg');">
		</div>
	</div>
			<p class="title">Počitelj ru&scaron;e, a svi to samo gledaju</p>
			<p class="time">prije 1 tjedan 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>              </ul>
    </div>
    <!-- Tab 3: Dijeljeno -->
    <div role="tabpanel" class="tab-pane fade" id="news3">
      <ul class="list-unstyled list-simplenews withthumbs">
                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/sirija-je-zapravo-bosna-naseg-vremena/195889">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195889/704x465/roy-gutman-oslo-sgb-(10).jpg');">
		</div>
	</div>
			<p class="title">Sirija je, zapravo, Bosna na&scaron;eg vremena </p>
			<p class="time">prije 21 sat 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/de-su-partizani/195901">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195901/704x465/boris-dezulovic-44 (1).jpg');">
		</div>
	</div>
			<p class="title">Đe su partizani?</p>
			<p class="time">prije 1 dan 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/balkanske-misterije/195900">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195900/704x465/Gojko-Beric.jpg');">
		</div>
	</div>
			<p class="title">Balkanske misterije </p>
			<p class="time">prije 1 dan 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/intervjui/solidarnost-jos-nije-iscrpljena-vrijednost/195803">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195803/704x465/1651275.jpg');">
		</div>
	</div>
			<p class="title">Amila Ždralović, feministkinja i docentica prava: Solidarnost jo&scaron; nije iscrpljena vrijednost</p>
			<p class="time">prije 1 dan 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/milioni-zarobljeni-u-stecajima/195791">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195791/704x465/249539.jpg');">
		</div>
	</div>
			<p class="title">Milioni zarobljeni u stečajima</p>
			<p class="time">prije 1 dan 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>                <li class="newsitem">
			<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/nema-pomoci-privrednicima/195808">
		<div class="newsimg">
		<div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195808/704x465/Ajka_Fotografija BW.jpg');">
		</div>
	</div>
			<p class="title">Nema pomoći privrednicima</p>
			<p class="time">prije 2 dana 
			<span class="shared"><i class="icon-share"></i>0</span>
			</p>
		</a>
	</li>              </ul>
    </div>
  </div>
</div>                                                    <div class="banner side spaced">
                        <div class="place">
                            <!-- /15415018/osl_za_one_koji_znaju_citati_double_rectangle_p3 -->
<div id='div-gpt-ad-1460666538691-124'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460666538691-124'); });
</script>
</div>                        </div>
                    </div>
                            </div>
</section>
<!-- Section: Similar -->
<section class="newsblock spaced">
	<div class="header">
		<div class="head-title">
			<p class="title sect3title">Slične vijesti</p>
		</div>
	</div>
	<div class="body">
		<div class="row collapsed">
			<div class="col-md-8 vertline">
			
									<div class="newsbit four sect3 trending  photoicon  ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/sirija-je-zapravo-bosna-naseg-vremena/195889" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Sirija je, zapravo, Bosna na&scaron;eg vremena \' via @Oslobodjenje  - http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/sirija-je-zapravo-bosna-naseg-vremena/195889',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/sirija-je-zapravo-bosna-naseg-vremena/195889>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195889/704x465/roy-gutman-oslo-sgb-(10).jpg')">
            <p class="sect sect3">Teme </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Sirija je, zapravo, Bosna na&scaron;eg vremena </p>
          <p class="time">prije 21 sat
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>									<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/balkanske-misterije/195900" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Balkanske misterije \' via @Oslobodjenje  - http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/balkanske-misterije/195900',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/balkanske-misterije/195900>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195900/704x465/Gojko-Beric.jpg')">
            <p class="sect sect3">Kolumne </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Balkanske misterije </p>
          <p class="time">prije 1 dan
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>									<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/intervjui/solidarnost-jos-nije-iscrpljena-vrijednost/195803" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Amila Ždralović, feministkinja i docentica prava: Solidarnost jo&scaron; nije iscrpljena vrijednost\' via @Oslobodjenje  - http://www.oslobodjenje.ba/za-one-koji-znaju-citati/intervjui/solidarnost-jos-nije-iscrpljena-vrijednost/195803',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/za-one-koji-znaju-citati/intervjui/solidarnost-jos-nije-iscrpljena-vrijednost/195803>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195803/704x465/1651275.jpg')">
            <p class="sect sect3">Intervjui </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Amila Ždralović, feministkinja i docentica prava: Solidarnost jo&scaron; nije iscrpljena vrijednost</p>
          <p class="time">prije 1 dan
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>									<div class="newsbit four sect3 trending    ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/milioni-zarobljeni-u-stecajima/195791" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Milioni zarobljeni u stečajima\' via @Oslobodjenje  - http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/milioni-zarobljeni-u-stecajima/195791',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/za-one-koji-znaju-citati/teme/milioni-zarobljeni-u-stecajima/195791>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195791/704x465/249539.jpg')">
            <p class="sect sect3">Teme </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Milioni zarobljeni u stečajima</p>
          <p class="time">prije 1 dan
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>					
				
				
			</div>
			<div class="col-sm-4 hidden-sm hidden-xs">
				
				<!-- Banner side -->
				<div class="banner side">
                  <div class="place">
                     <!-- /15415018/osl_za_one_koji_znaju_citati_double_rectangle_p4 -->
				<div id='div-gpt-ad-1460666538691-125'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460666538691-125'); });
				</script>
				</div> 
                  </div>
              </div>
				<!-- End Banner side -->
				
			</div>
		</div>
	</div>
</section>
<!-- End Similar --><!-- Section: Ostale vijesti -->
	<section class="newsblock spaced">
	<div class="header">
		<div class="head-title">
			<p class="title sect3title">Slične vijesti po tagu</p>
		</div>
		<div class="head-cta">
			
		</div>
	</div>
	<div class="body">
		<div class="row collapsed">
			<div class="col-md-8 vertline">
				<!-- News Item -->
								<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/nema-pomoci-privrednicima/195808" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Nema pomoći privrednicima\' via @Oslobodjenje  - http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/nema-pomoci-privrednicima/195808',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/nema-pomoci-privrednicima/195808>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195808/704x465/Ajka_Fotografija BW.jpg')">
            <p class="sect sect3">Kolumne </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Nema pomoći privrednicima</p>
          <p class="time">prije 2 dana
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>								<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/paket-aranzman/195707" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Paket aranžman\' via @Oslobodjenje  - http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/paket-aranzman/195707',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/paket-aranzman/195707>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195707/704x465/Muharem-Bazdulj-web.jpg')">
            <p class="sect sect3">Kolumne </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Paket aranžman</p>
          <p class="time">prije 3 dana
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>								<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/iluzija-trzisne-vrijednosti/195708" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Iluzija trži&scaron;ne vrijednosti\' via @Oslobodjenje  - http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/iluzija-trzisne-vrijednosti/195708',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/iluzija-trzisne-vrijednosti/195708>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195708/704x465/Eldar-Dizdarevic-web-new.jpg')">
            <p class="sect sect3">Kolumne </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Iluzija trži&scaron;ne vrijednosti</p>
          <p class="time">prije 3 dana
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>								<div class="newsbit four sect3 trending    ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/oli-iz-breze/195620" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Oli iz Breze\' via @Oslobodjenje  - http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/oli-iz-breze/195620',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/za-one-koji-znaju-citati/kolumne/oli-iz-breze/195620>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195620/704x465/Vildana-Selimbegovic.jpg')">
            <p class="sect sect3">Kolumne </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Oli iz Breze</p>
          <p class="time">prije 4 dana
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>							</div>
			<div class="col-sm-4 hidden-sm hidden-xs">
				
				<!-- Banner side -->
				<div class="banner side">
					<div class="place">
						<!-- /15415018/osl_za_one_koji_znaju_citati_double_rectangle_p5 -->
<div id='div-gpt-ad-1460666538691-126'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460666538691-126'); });
</script>
</div>					</div>
				</div>
				<!-- End Banner side -->
				
				
			</div>
		</div>
	</div>
</section>

<!-- End Similar --><!-- Section: Similar -->
<section class="newsblock spaced">
	<div class="header">
		<div class="head-title">
			<p class="title sect3title">Preporučeno</p>
		</div>
	</div>
	<div class="body">
		<div class="row collapsed">
			<div class="col-md-12">
															<div class="newsbit four sect2 trending  photoicon videoicon ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/sport/kosarka/nurkic-briljirao-protiv-philadelphije/196016" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Nurkić briljirao protiv Philadelphije\' via @Oslobodjenje  - http://www.oslobodjenje.ba/sport/kosarka/nurkic-briljirao-protiv-philadelphije/196016',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/sport/kosarka/nurkic-briljirao-protiv-philadelphije/196016>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/196016/704x465/jusuf-nurkic-fb.jpg')">
            <p class="sect sect2">Ko&scaron;arka </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Nurkić briljirao protiv Philadelphije</p>
          <p class="time">prije 9 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four   photoicon  ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/vijesti/svijet/napadac-iz-duesseldorfa-s-podrucja-bivse-jugoslavije-ima-psihicki-poremecaj/196015" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Napadač iz Duesseldorfa s područja biv&scaron;e Jugoslavije, ima psihički poremećaj\' via @Oslobodjenje  - http://www.oslobodjenje.ba/vijesti/svijet/napadac-iz-duesseldorfa-s-podrucja-bivse-jugoslavije-ima-psihicki-poremecaj/196015',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/vijesti/svijet/napadac-iz-duesseldorfa-s-podrucja-bivse-jugoslavije-ima-psihicki-poremecaj/196015>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/196015/704x465/05839808-(1).jpg')">
            <p class="sect sect1">Svijet </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Napadač iz Duesseldorfa s područja biv&scaron;e Jugoslavije, ima psihički poremećaj</p>
          <p class="time">prije 9 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/ekonomija/biznis/zabranjen-uvoz-zarazenog-krompira/196006" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Zabranjen uvoz zaraženog krompira\' via @Oslobodjenje  - http://www.oslobodjenje.ba/ekonomija/biznis/zabranjen-uvoz-zarazenog-krompira/196006',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/ekonomija/biznis/zabranjen-uvoz-zarazenog-krompira/196006>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/196006/704x465/1655604.jpg')">
            <p class="sect sect4">Biznis </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Zabranjen uvoz zaraženog krompira</p>
          <p class="time">prije 9 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/vijesti/bih/za-mlade-se-gradi-jos-160-stanova/196007" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Za mlade se na gradi jo&scaron; 160 stanova\' via @Oslobodjenje  - http://www.oslobodjenje.ba/vijesti/bih/za-mlade-se-gradi-jos-160-stanova/196007',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/vijesti/bih/za-mlade-se-gradi-jos-160-stanova/196007>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/196007/704x465/1447991.jpg')">
            <p class="sect sect1">BiH </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Za mlade se na gradi jo&scaron; 160 stanova</p>
          <p class="time">prije 9 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/vijesti/bih/danas-u-oslobodenju-ostavka-u-predsjednistvu-je-moralni-cin/196010" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'DANAS U OSLOBOĐENJU Ostavka u Predsjedni&scaron;tvu je moralni čin\' via @Oslobodjenje  - http://www.oslobodjenje.ba/vijesti/bih/danas-u-oslobodenju-ostavka-u-predsjednistvu-je-moralni-cin/196010',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/vijesti/bih/danas-u-oslobodenju-ostavka-u-predsjednistvu-je-moralni-cin/196010>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/196010/704x465/vukota_govedarica_01.jpg')">
            <p class="sect sect1">BiH </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">DANAS U OSLOBOĐENJU Ostavka u Predsjedni&scaron;tvu je moralni čin</p>
          <p class="time">prije 17 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four   photoicon  ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/vijesti/svijet/dusseldorf-nasumicno-napadao-ljude-sjekirom-vise-osoba-povrijedeno/196013" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Dusseldorf: Nasumično napadao ljude sjekirom, vi&scaron;e osoba povrijeđeno\' via @Oslobodjenje  - http://www.oslobodjenje.ba/vijesti/svijet/dusseldorf-nasumicno-napadao-ljude-sjekirom-vise-osoba-povrijedeno/196013',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/vijesti/svijet/dusseldorf-nasumicno-napadao-ljude-sjekirom-vise-osoba-povrijedeno/196013>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/196013/704x465/05839795.jpg')">
            <p class="sect sect1">Svijet </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Dusseldorf: Nasumično napadao ljude sjekirom, vi&scaron;e osoba povrijeđeno</p>
          <p class="time">prije 18 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/vijesti/bih/senzorna-soba-i-kutak-za-najmlade/195903" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Senzorna soba i kutak za najmlađe\' via @Oslobodjenje  - http://www.oslobodjenje.ba/vijesti/bih/senzorna-soba-i-kutak-za-najmlade/195903',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/vijesti/bih/senzorna-soba-i-kutak-za-najmlade/195903>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195903/704x465/1653321.jpg')">
            <p class="sect sect1">BiH </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Senzorna soba i kutak za najmlađe</p>
          <p class="time">prije 18 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/vijesti/bih/monopol-traje-jos-od-vidovica/195898" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Monopol traje jo&scaron; od Vidovića\' via @Oslobodjenje  - http://www.oslobodjenje.ba/vijesti/bih/monopol-traje-jos-od-vidovica/195898',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/vijesti/bih/monopol-traje-jos-od-vidovica/195898>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195898/704x465/246053.jpg')">
            <p class="sect sect1">BiH </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Monopol traje jo&scaron; od Vidovića</p>
          <p class="time">prije 18 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/vijesti/bih/sdp-u-krajini-pregovara-sa-svima/195899" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'SDP u Krajini pregovara sa svima\' via @Oslobodjenje  - http://www.oslobodjenje.ba/vijesti/bih/sdp-u-krajini-pregovara-sa-svima/195899',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/vijesti/bih/sdp-u-krajini-pregovara-sa-svima/195899>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195899/704x465/1083879.jpg')">
            <p class="sect sect1">BiH </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">SDP u Krajini pregovara sa svima</p>
          <p class="time">prije 18 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/vijesti/bih/tusk-napetosti-na-zapadnom-balkanu-otele-su-se-kontroli/196012" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Tusk: Napetosti na zapadnom Balkanu otele su se kontroli\' via @Oslobodjenje  - http://www.oslobodjenje.ba/vijesti/bih/tusk-napetosti-na-zapadnom-balkanu-otele-su-se-kontroli/196012',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/vijesti/bih/tusk-napetosti-na-zapadnom-balkanu-otele-su-se-kontroli/196012>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/196012/704x465/05839402.jpg')">
            <p class="sect sect1">BiH </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Tusk: Napetosti na zapadnom Balkanu otele su se kontroli</p>
          <p class="time">prije 18 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four    videoicon ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/sport/nogomet/lyon-bolji-od-rome-dzeko-odigrao-cijeli-mec/196011" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Lyon savladao Romu: Džeko igrao cijelu utakmicu\' via @Oslobodjenje  - http://www.oslobodjenje.ba/sport/nogomet/lyon-bolji-od-rome-dzeko-odigrao-cijeli-mec/196011',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/sport/nogomet/lyon-bolji-od-rome-dzeko-odigrao-cijeli-mec/196011>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/196011/704x465/lyon roma epa (1).jpg')">
            <p class="sect sect2">Nogomet </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Lyon savladao Romu: Džeko igrao cijelu utakmicu</p>
          <p class="time">prije 18 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/vijesti/bih/delozacije-ipak-odgodene-za-ljeto/195902" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Deložacije ipak odgođene za ljeto\' via @Oslobodjenje  - http://www.oslobodjenje.ba/vijesti/bih/delozacije-ipak-odgodene-za-ljeto/195902',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/vijesti/bih/delozacije-ipak-odgodene-za-ljeto/195902>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195902/704x465/1162550.jpg')">
            <p class="sect sect1">BiH </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Deložacije ipak odgođene za ljeto</p>
          <p class="time">prije 18 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four   photoicon  ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/kun/nauka/nepravilna-upotreba-naucne-terminologije/196009" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Nepravilna upotreba naučne terminologije\' via @Oslobodjenje  - http://www.oslobodjenje.ba/kun/nauka/nepravilna-upotreba-naucne-terminologije/196009',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/kun/nauka/nepravilna-upotreba-naucne-terminologije/196009>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/196009/704x465/05647151.jpg')">
            <p class="sect sect5">Nauka </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Nepravilna upotreba naučne terminologije</p>
          <p class="time">prije 19 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/vijesti/daily-news/bih-has-female-entrepreneurs-for-the-future/195916" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'BiH has female entrepreneurs for the future \' via @Oslobodjenje  - http://www.oslobodjenje.ba/vijesti/daily-news/bih-has-female-entrepreneurs-for-the-future/195916',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/vijesti/daily-news/bih-has-female-entrepreneurs-for-the-future/195916>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195916/704x465/1652654.jpg')">
            <p class="sect sect1">Daily News </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">BiH has female entrepreneurs for the future </p>
          <p class="time">prije 19 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/ekonomija/biznis/i-bih-ima-preduzetnice-za-buducnost/195893" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'I BiH ima preduzetnice za budućnost \' via @Oslobodjenje  - http://www.oslobodjenje.ba/ekonomija/biznis/i-bih-ima-preduzetnice-za-buducnost/195893',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/ekonomija/biznis/i-bih-ima-preduzetnice-za-buducnost/195893>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/195893/704x465/1652654.jpg')">
            <p class="sect sect4">Biznis </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">I BiH ima preduzetnice za budućnost </p>
          <p class="time">prije 19 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>																				<div class="newsbit four     ">
  <div class="newsitem">
    <div class="share">
	<a role="button" link="http://www.oslobodjenje.ba/vijesti/bih/cavka-srbija-neka-prizna-genocid-ivanic-neka-se-pokloni-u-srebrenici/196000" class="btn-share-face">
		<i class="icon-facebook"></i>
	</a>
	<a class="btn-share-twitter" rel="nofollow"
		href="http://twitter.com/"
		onclick="popUp=window.open(
		'http://twitter.com/intent/tweet?text=\'Čavka: Srbija neka prizna genocid, Ivanić neka se pokloni u Srebrenici\' via @Oslobodjenje  - http://www.oslobodjenje.ba/vijesti/bih/cavka-srbija-neka-prizna-genocid-ivanic-neka-se-pokloni-u-srebrenici/196000',
		'popupwindow',
		'scrollbars=yes,width=800,height=400');
		popUp.focus();
		return false"><i class="icon-twitter"></i>
	</a>
</div>      <a href=http://www.oslobodjenje.ba/vijesti/bih/cavka-srbija-neka-prizna-genocid-ivanic-neka-se-pokloni-u-srebrenici/196000>
        <div class="newsimg">
            <div class="imgbox" style="background-image: url('http://storage.oslobodjenje.ba/article/196000/704x465/admir.jpg')">
            <p class="sect sect1">BiH </p>
          </div>
                  </div>

                                  
        <div class="newsbody ">
          <p class="title">Čavka: Srbija neka prizna genocid, Ivanić neka se pokloni u Srebrenici</p>
          <p class="time">prije 19 sati
            <span><i class="icon-share"></i> 0</span>
          </p>
                  </div>
      </a>
    </div>
  </div>												</div>
		</div>
	</div>
</section>
<!-- End Similar -->    <div class="banner spaced">
        <div class="place">
            <!-- /15415018/osl_za_one_koji_znaju_citati_double_leaderboard_p2 -->
				<div id='div-gpt-ad-1460666538691-121'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460666538691-121'); });
				</script>
				</div>
        </div>
    </div>
    <footer class="footer">
	<div class="appbar">
		<div class="row">
			
		</div>
	</div>
	<div class="inner">
		<ul class="list-inline list-footmenu">
		<li>
		<a href="http://www.oslobodjenje.ba/vijesti" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">VIJESTI</a>
	</li>
		<li>
		<a href="http://www.oslobodjenje.ba/sport" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">SPORT</a>
	</li>
		<li>
		<a href="http://www.oslobodjenje.ba/za-one-koji-znaju-citati" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">ZA ONE KOJI ZNAJU ČITATI</a>
	</li>
		<li>
		<a href="http://www.oslobodjenje.ba/ekonomija" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">EKONOMIJA</a>
	</li>
		<li>
		<a href="http://www.oslobodjenje.ba/kun" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">KUN</a>
	</li>
		<li>
		<a href="http://www.oslobodjenje.ba/magazin" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">MAGAZIN</a>
	</li>
		<li>
		<a href="http://www.oslobodjenje.ba/auto-put" class="dropdown-toggle" role="button" aria-haspopup="true" aria-expanded="false">AUTO-PUT</a>
	</li>
	</ul>		<ul class="list-inline list-footmenu sec">
			<li><a href="http://www.oslobodjenje.ba/marketing">Marketing</a></li>
			<li><a href="http://www.oslobodjenje.ba/impressum">Impresum</a></li>
			<li><a href="http://www.oslobodjenje.ba/uvjeti-koristenja">Uslovi korištenja</a></li>
		</ul>
	</div>
	<div class="foot-foot">
		<div class="copy">
			<ul class="list-inline list-social">
	<li><a href="https://www.facebook.com/oslobodjenjeba"><i class="icon-facebook"></i></a></li>
	<li><a href="https://twitter.com/oslobodjenjeba"><i class="icon-twitter"></i></a></li>
	<li><a href="https://www.instagram.com/oslobodjenje.ba/"><i class="icon-instagram"></i></a></li>
	<li><a href="https://plus.google.com/+OslobodjenjebaOfficial"><i class="icon-google"></i></a></li>
	<li><a href="https://www.youtube.com/user/oslobodjenjeba"><i class="icon-youtube"></i></a></li>
</ul>			<p>Ova elektronska serijska publikacija registrovana je pod ISSN brojem: ISSN 2232-9986
			<br/> Copyright © 2012-2017 Oslobodjenje d.o.o. Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole.</p>
			<div class="eicntlink"><a href="http://www.misijaweb.com/" target="_blank" class="btn-misijaweb transition">Misija:Web produkcija</a></div>
		</div>
	</div>
</footer>
</div>
<script type="text/javascript" src="/build/js/app.min-4c11286204.js"></script>
</body>
</html>